

<!DOCTYPE html>
<html>
    <head>
        <title>Cabragh Wetlands: The curlew and the role played by Cabragh Wetlands - Tipperary Live</title>
<meta name="description" content="The curlew is still under extensive threat and Cabragh with its mudflats is an important feeding ground as are the Littleton bogs as a breeding site." />
<meta name="Keywords" content="Cabragh Wetlands" />
<meta name="news_keywords" content="Cabragh Wetlands" />
<meta name="sections" content="Thurles,News" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_18.ico?v=1542892217000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_18.ico?v=1542892217000" type="image/x-icon" />

<base href="https://www.tipperarylive.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Cabragh Wetlands: The curlew and the role played by Cabragh Wetlands"      >
<meta property="og:description" content="The curlew is still under extensive threat and Cabragh with its mudflats is an important feeding ground as are the Littleton bogs as a breeding site.">
<meta property="og:image" content="https://www.tipperarylive.ie/resizer/600/315/true/1530696714534.jpg--cabragh_wetlands__the_curlew_and_the_role_played_by_cabragh_wetlands.jpg?1530696714000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.tipperarylive.ie/news/thurles/591271/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html">
<meta property="fb:app_id" content="655796867898596">
<meta property="twitter:title" content="Cabragh Wetlands: The curlew and the role played by Cabragh Wetlands">
<meta property="twitter:description" content="The curlew is still under extensive threat and Cabragh with its mudflats is an important feeding ground as are the Littleton bogs as a breeding site.">
<meta property="twitter:url" content="https://www.tipperarylive.ie/news/thurles/591271/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html">
<meta property="twitter:image" content="https://www.tipperarylive.ie/resizer/600/315/true/1530696714534.jpg--cabragh_wetlands__the_curlew_and_the_role_played_by_cabragh_wetlands.jpg?1530696714000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.tipperarylive.ie/resizer/600/315/true/1530696714534.jpg--cabragh_wetlands__the_curlew_and_the_role_played_by_cabragh_wetlands.jpg?1530696714000" />
<meta itemprop="url" content="https://www.tipperarylive.ie/news/thurles/591271/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html" />
<link rel="canonical" href="https://www.tipperarylive.ie/news/thurles/591271/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html" /><meta property="articleID" content="591271">
    <meta property="datePublished" content="2020-11-28T13:00:0Z">

        
<script type="application/ld+json">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</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.tipperarylive.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.tipperarylive.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.tipperarylive.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 18;
virtualcmsPageInfo.domainId = 17;
virtualcmsPageInfo.channelName = 'TipperaryLive';
virtualcmsPageInfo.sectionId = 854;
virtualcmsPageInfo.sectionName = 'Thurles';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Local News';
virtualcmsPageInfo.sectionTreeWt[2] = 'News';
virtualcmsPageInfo.sectionTreeWt[3] = 'TipperaryLive';
virtualcmsPageInfo.sectionTreeWt[4] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.tipperarylive.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Cabragh Wetlands: The curlew and the role played by Cabragh Wetlands';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-11-28 14:00';
virtualcmsPageInfo.article.author = 'Noel Dundon';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.tipperarylive.ie/news/thurles/591271/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html';

</script>
<script type="text/javascript" src="https://www.tipperarylive.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.tipperarylive.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">This website uses &#39;cookies&#39; to give you the best, most relevant experience. Using this website means you are Ok with this. You can change which cookies are set at any time - and find out more about them - <a class=\"popup\"  href=\"\/includes\/cookie\/settings.jsp\">by following this link<\/a></p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: true,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script src="https://tags.crwdcntrl.net/c/8327/cc_af.js"></script>

<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script async src="//js-sec.indexww.com/ht/p/185246-208257804354114.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<script>

  var googletag = googletag || {};

  googletag.cmd = googletag.cmd || [];

</script>



<script>

  googletag.cmd.push(function() {

    var mapping_div_gpt_ad_top_leaderboard = googletag.sizeMapping(). addSize([0, 0], [320, 50]).addSize([755, 100],[728, 90]).addSize([1020, 300], [[970,250], [728, 90]]).build();

    var mapping_div_gpt_ad_mpu1 = googletag.sizeMapping(). addSize([0, 0], [300, 600]).addSize([755, 100],[300, 250]).addSize([1020, 300], [300,250]).build();

    var mapping_div_gpt_ad_mpu3 = googletag.sizeMapping(). addSize([0, 0], [300, 250]).addSize([755, 100],[300, 600]).addSize([1020, 300], [300,600]).build();

    googletag.defineSlot('/154725070/tipperarylive', [[970, 250], [728, 90], [320, 50]], 'div-gpt-ad-top-leaderboard').defineSizeMapping(mapping_div_gpt_ad_top_leaderboard).addService(googletag.pubads()).setTargeting("pos","lb1");

    googletag.defineSlot('/154725070/tipperarylive', [728, 90], 'div-gpt-ad-mid-leaderboard').addService(googletag.pubads()).setTargeting("pos","lb2");

    googletag.defineSlot('/154725070/tipperarylive', [[300, 600], [300, 250]], 'div-gpt-ad-mpu1').addService(googletag.pubads()).setTargeting("pos","mpu1");

    googletag.defineSlot('/154725070/tipperarylive', [300, 250], 'div-gpt-ad-mpu2').addService(googletag.pubads()).setTargeting("pos","mpu2");

    googletag.defineSlot('/154725070/tipperarylive', [[300, 600], [300, 250]], 'div-gpt-ad-mpu3').addService(googletag.pubads()).setTargeting("pos","mpu3");

    googletag.defineSlot('/154725070/tipperarylive', [1, 1], 'div-gpt-ad-skin').addService(googletag.pubads()).setTargeting("pos","wp");

    googletag.defineSlot('/154725070/tipperarylive', [2, 1], 'div-gpt-ad-teads').addService(googletag.pubads()).setTargeting("pos","2x1");
    googletag.defineSlot('/154725070/tipperarylive', [2, 3], 'div-gpt-ad-in-image').addService(googletag.pubads()).setTargeting("pos","2x3");

    var element = document.querySelector('meta[name="sections"]');

    var content = element && element.getAttribute("content");

    var articlemeta = document.querySelector('meta[property="articleID"]');

    if(articlemeta !== null && articlemeta !== '') {

     var contentid = articlemeta.getAttribute("content");

     googletag.pubads().setTargeting("articleID", contentid);

     }

    googletag.pubads().setTargeting("iconic-section", content.split(','));

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>

<!-- GA Code added by SRK -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-128775479-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-128775479-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<!-- Start of Bibblio RCM includes -->
<link rel="stylesheet" type="text/css" href="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.css">
<script src="https://cdn.bibblio.org/rcm/3.6/bib-related-content.min.js"></script>
<!-- End of Bibblio RCM includes -->

<!-- //Connect Container: Iconic Newspapers-->
<script src="//get.s-onetag.com/5c94eb3a-6326-4d79-8125-7d44e5a67191/tag.min.js" async defer></script>

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var milliseconds = new Date().getTime();
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gB1RtW79tL5h4', '/', host, '/choice.js')
    .concat('?timestamp=', milliseconds);
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  if (typeof module !== 'undefined') {
    module.exports = makeStub;
  } else {
    makeStub();
  }

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<meta name="google-signin-clientid" content="118646819467-olhbdu81v7qnlbpaaepmj344dv4oonb1.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.tipperarylive.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.tipperarylive.ie/articolo.jsp?idarticolo=591271&amp=false';
      var fb_appId = '655796867898596';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.tipperarylive.ie/articolo.jsp?idarticolo=591271&amp=false';
    </script>
    <script type="text/javascript" src="https://www.tipperarylive.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.tipperarylive.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.tipperarylive.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.tipperarylive.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191797.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(881);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.tipperarylive.ie/css/style_site.css?v=1589968513000" rel="stylesheet" type="text/css" />        
          <link href="https://www.tipperarylive.ie/css/style_site_18.css?v=1605541826000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.tipperarylive.ie/css/ico_article_standard_css.jsp?v=1605110565000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.tipperarylive.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="tipperarylive macrosection_local_news section_thurles ">
    
<link rel="stylesheet" type="text/css" href="https://www.tipperarylive.ie/css/tiplive_header_css.jsp?v=1562600553000" />
        
        <div class='background'>
<div id='div-gpt-ad-skin'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-skin'); });
</script>
</div>
</div><script type="text/javascript">incrementAdvImpression(1679);</script>

      
      
      

        
        
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id='div-gpt-ad-top-leaderboard'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-top-leaderboard'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1680);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_01 vc_bb_10">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->


<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4 test">
                <div class="vc_cont_box_date_forecast">
    <p class="date">28/11/2020 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4 test">
                


<div id="65fff113-7e00-4c7f-bed2-30cf8a3bf6b0"></div><script type="text/javascript">
    var sendParam = {"welcome_fields":"nome","label_login_facebook":"facebook","label_login_google":"google","amp":"false","id_canale_ajax":18,"elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","idarticolo":"591271","tipo_layout":"header","registrati_testo":"<span>register now<\/span>","torna_login_testo":"back to login","ajax":true,"invio_contenuto_testo":"ok","password_dimenticata_testo":"forgot your password?","login_testo":"Login","recupera_password_invia_testo":"proceed","classname":"vc_sign_in","elementsOrder":"apri_login,user_login","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","elementsOrder_logged":"username,modifica_dati,logout"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#65fff113-7e00-4c7f-bed2-30cf8a3bf6b0').html(data);
            $('#65fff113-7e00-4c7f-bed2-30cf8a3bf6b0 > div.login').unwrap()
        }
    });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca611e4bd7-830a-45a4-b249-6ea20206076b" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="18" />
            
            <input type="hidden" name="idcanalericerca" value="18" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca611e4bd7-830a-45a4-b249-6ea20206076b input[name="q"]').example('|');
      
      $('#cerca611e4bd7-830a-45a4-b249-6ea20206076b form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca611e4bd7-830a-45a4-b249-6ea20206076b input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->    
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo vc_logo_head">
        <a href="https://www.tipperarylive.ie/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_colored.jpg?v=1605530899000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div>
</div>
<div class="container-fluid vc_bg_02 vc_bg_header_menu  vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_f5f71fe8-9dbc-447f-a9f4-21ae08c93c16">
                    <ul class="menu_1">
<li class="home attivo sezione_825 index">
<a  href="https://www.tipperarylive.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_826 sezione">
<a  href="https://www.tipperarylive.ie/section/826/news"  ><span>News</span></a>
</li>
<li class="sport sezione_827 sezione">
<a  href="https://www.tipperarylive.ie/section/827/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_832 sezione">
<a  href="https://www.tipperarylive.ie/section/832/what-s-on"  ><span>What's on</span></a>
</li>
<li class="-keeptipperaryinbusiness sezione_1173 sezione">
<a  href="https://www.tipperarylive.ie/section/1173/keeptipperaryinbusiness"  ><span>#KeepTipperaryInBusiness</span></a>
</li>
<li class="coronavirus sezione_1116 sezione">
<a  href="https://www.tipperarylive.ie/section/1116/coronavirus"  ><span>Coronavirus</span></a>
</li>
<li class="deaths sezione_833 sezione">
<a  href="https://www.tipperarylive.ie/section/833/deaths"  ><span>Deaths</span></a>
</li>
<li class="weather sezione_837 sezione">
<a  href="https://www.tipperarylive.ie/section/837/weather"  ><span>Weather</span></a>
</li>
<li class="about-us sezione_838 pagina-bianca">
<a  href="https://www.tipperarylive.ie/section/838/about-us"  ><span>About us</span></a>
</li>
<li class="archive sezione_1085 pagina-bianca">
<a  href="https://www.tipperarylive.ie/section/1085/archive"  ><span>Archive</span></a>
</li>
<li class="contact-us sezione_839 pagina-bianca">
<a  href="https://www.tipperarylive.ie/section/839/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_banner_unruly_2x1_1  null" format="banner_unruly_2x1_1" ><div id='div-gpt-ad-teads'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-teads'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1681);</script>
</div>
      
      
      
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_blue  null" format="rectangle_300x250_blue" ><script type="text/javascript" src="//mediaforce.mainroll.com/a/tipperarylive_desktop.js"></script><script type="text/javascript">incrementAdvImpression(1710);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="https://www.tipperarylive.ie/section/826/news">News</a></li>
                                
                                <li> > </li><li><a href="https://www.tipperarylive.ie/section/840/local-news">Local News</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_854 thurles">
                                <a href="https://www.tipperarylive.ie/section/854/thurles">Thurles</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Cabragh Wetlands: The curlew and the role played by Cabragh Wetlands</h1>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Noel Dundon" src="images/foto_user.png" alt="Noel Dundon" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Noel Dundon</p></div><p itemprop="datePublished" class="data_articolo data">28 Nov 2020</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">nd@tipperarystar.ie</p></div>
                
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 6c84b797-ba10-4a33-bf94-30ca2dbc0ea8">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.tipperarylive.ie/news/thurles/591271/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html" data-text="Cabragh Wetlands: The curlew and the role played by Cabragh Wetlands" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_ed8cbe28-2358-46fe-a324-e318863cffb4">                
            <meta itemprop="thumbnailUrl" content="https://www.tipperarylive.ie/resizer/750/563/true/1530696714534.jpg--cabragh_wetlands___the_river_bank_along.jpg?1530696714000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Cabragh Wetlands - The River Bank Along" src="resizer/750/563/true/1530696714534.jpg--cabragh_wetlands___the_river_bank_along.jpg?1530696714000" alt="Cabragh Wetlands - The River Bank Along" height="563" width="750" />
                        <p class="didascalia">Cabragh Wetlands - is a wonderful spot for all forms of life, flora, fauna, fowl and animals</p>
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 591271 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    <div itemprop="description about" class="sommario_articolo testoResize"><p>The curlew is still under extensive threat and Cabragh with its mudflats is an important feeding ground as are the Littleton bogs as a breeding site.</p></div>

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>Patrick Pearse, in his Irish lament, Bean tSl&eacute;ibhe ag caoineadh a mic”, contains the line “Do labhair an naosc binn is an crotach gl&oacute;rach” - the sweet snipe and the noisy curlew called”.</p> 
<p><br />At that time, over one hundred years ago, the landscape was full of wetlands, marsh, turloughs and mudflats. As late as the 1970’s, the multinational company, Guinness, identified the cry of the curlew as an iconic sound of Ireland with its famous Sally O' Brien advertisement- “You won’t hear the cry of the curlew out here”. Here being the sandy deserts of northern Africa.<br />In the late 1980’s, in the Irish Breeding Atlas Survey, there were around 6,000 breeding pairs in the Republic of Ireland and David Cabot in his book , “Complete Irish Birds” estimated that 1000-3000 pairs bred on moorland, lowland bog and lowland rough agricultural ground in 2002.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="div-gpt-ad-mpu3"> 
  <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script> 
 </div>
</div>
<script type="text/javascript">incrementAdvImpression(1678);</script> 
<p><br />Birdwatch Ireland reminds us that today, there are fewer than 150 breeding pairs according to a national survey commissioned by the National Parks and Wildlife Sevice. On November 4, 2016, University College Dublin hosted a one day workshop to formulate ways to halt its extinction.</p> 
<p><br /> The curlew is still under extensive threat and Cabragh with its mudflats is an important feeding ground as are the Littleton bogs as a breeding site. The demise of the bogs provide a wonderful opportunity in our struggle to save the curlew.<br /> The curlew is the largest and most familiar of wading birds, very well known to us in Cabragh during the winter months when the lands adjacent to us become mudflats and the curlews in typical bent position against the wind which gives it its Irish name, crotach, hunker down with hundreds of lapwing. This is one of the reasons why the “adopt a plot scheme” is so important as this is the very ground that the survival or the extinction of this bird that is so characteristic of Ireland will be played out.</p>
<div class="bannervcms banner_taboola_300x250_1"> 
 <div id="taboola-mf-mid-article-desktop"></div> 
 <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-mid-desk',
    container: 'taboola-mf-mid-article-desktop',
    placement: 'MF Mid Article Desktop',
    target_type: 'mix'
  });
</script>
</div>
<script type="text/javascript">incrementAdvImpression(1746);</script> 
<p><br />It is easily identified by a streaky brown plumage, a long curved bill, long legs and when in flight, a white rump . It has a melancholy curlew call synonomous with wild and remote places and it also has a musical bubbling song on the breeding grounds. It is a shy and wary bird not allowing close approach but it has a swift confident flight , often high, before suddenly descending to the ground. It can be seen flying singly or in loose flocks, in lines or v’s and can live for thirty one years. It is also a shore bird and there it catches in the mud ragworm, crabs, sandhoppers, molluscs and shrimps. <br />In wet pastures it turns to insects, larvae and earthworms. It is site faithful during and between winters and breeding seasons. Most curlews born in Ireland stay here for the winter and are joined by British bred birds as well as many birds from northern Europe.</p> 
<p><br /> Usually, four eggs are laid in a shallow depression lined with plant fragments. The eggs are pale green in colour with darker green, brown or purple blotches and are incubated mainly by the hen. They fly when five or six weeks old.<br /> What is it with the long curved bill? It is very long and downwardly curved. It enables the curlew to probe more deeply than other waders and therefore can access a different food store than its competitors. The curvature allows it to work more effectively within a burrow and to grab hold of whatever lurks inside. The curvature also gives the tip of the bill a wider turning circle. Like most things in nature the design fits the job. Next time you are in the dentist’s chair you will note that the mirror and probes apply the same theory.</p> 
<p><br />However the curvature also makes the beak inherently weaker so in order to prevent it snapping, it is fitted with internal struts. The tongue, therefore, is not as long as the beak so the curlew must pull its food out of the mud and juggle it slightly before swallowing.</p> 
<p><br /> So if you meet me walking the paths in Cabragh staring to the sky and listening intently, do not think that I am snooty or unsociable. I am waiting for that magic moment when I hear the cry of the curlews as generations before us have done.<br /> This week saw the publishing of the figures for carbon emissions-farming, recycling and electricity generation are making great progress but we still have a long way to go.</p> 
<p><br />However, if the attitudes of the Ursuline Transition year pupils who have recently completed a series of visits to Cabragh , there is great hope.</p> 
<p><br /> Wash your hands, social distance, wear a mask. <br /> Stay safe.<br /> Sl&aacute;n go f&oacute;ill.</p>
                  </div>
    </div>  


                <!--


    <div class="vc_article_body vc_article">
    
    </div>  

            -->
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    <div class="den_article">
                        <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you have a story or want to send a photo or video to us please contact the Derry Now editorial team on 028 7129 6600 for Derry City stories Or 028 7774 3970 for County Derry stories. Or you can email <a href="mailto:editor@derrynews.net">editor@derrynews.net</a> or <a href="mailto:editor@derrypost.com">editor@derrypost.com</a> at any time. <p class="article_end_text"><br><b><a href="http://derrynow.com/">Read more from Derry Now.</a></p></p>
</div>


                    </div>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Cabragh Wetlands">Cabragh Wetlands</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-a-feed',     container: 'Below Article Thumbnails Feed',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a-feed',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails Feed',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1726);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/thurles/591271/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="591271" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.tipperarylive.ie\/news\/thurles\/591271\/cabragh-wetlands-the-curlew-and-the-role-played-by-cabragh-wetlands.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_4a6b876d-4750-46a8-86bd-620e15ef93d1\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.tipperarylive.ie/news/thurles/588041/a-moment-in-time-at-cabragh-wetlands.html\"><img alt=\"Templemore Park\" title=\"Templemore Park\" src=\"https://www.tipperarylive.ie/resizer/340/191/true/1605091641971.jpg--.jpg?1605091642000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Thurles<\/p><h2 class=\"titolo\"><a href=\"https://www.tipperarylive.ie/news/thurles/588041/a-moment-in-time-at-cabragh-wetlands.html\">A moment in time at Cabragh Wetlands<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.tipperarylive.ie/news/thurles/586336/winter-comes-to-cabragh-wetlands.html\"><img alt=\"Winter comes to Cabragh Wetlands\" title=\"Winter comes to Cabragh Wetlands\" src=\"https://www.tipperarylive.ie/resizer/340/191/true/1584183283321.jpg--.jpg?1584183283000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Thurles<\/p><h2 class=\"titolo\"><a href=\"https://www.tipperarylive.ie/news/thurles/586336/winter-comes-to-cabragh-wetlands.html\">Winter comes to Cabragh Wetlands<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.tipperarylive.ie/news/thurles/584470/natures-palette-at-cabragh-wetlands.html\"><img alt=\"nature\" title=\"nature\" src=\"https://www.tipperarylive.ie/resizer/340/191/true/GN4_DAT_7629637.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Thurles<\/p><h2 class=\"titolo\"><a href=\"https://www.tipperarylive.ie/news/thurles/584470/natures-palette-at-cabragh-wetlands.html\">Natures palette at Cabragh Wetlands<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.tipperarylive.ie/news/thurles/582708/samhain-a-time-for-celebration-at-cabragh-wetlands.html\"><img alt=\"Samhain - a time for celebration at Cabragh Wetlands\" title=\"Samhain - a time for celebration at Cabragh Wetlands\" src=\"https://www.tipperarylive.ie/resizer/340/191/true/1507560303323.jpg--.jpg?1507560305000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Thurles<\/p><h2 class=\"titolo\"><a href=\"https://www.tipperarylive.ie/news/thurles/582708/samhain-a-time-for-celebration-at-cabragh-wetlands.html\">Samhain - a time for celebration at Cabragh Wetlands<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_4a6b876d-4750-46a8-86bd-620e15ef93d1').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                    <div class="text_edit bibblio_more_news">
    <p class="text " >More Local News</p>
</div>


        
        
      
      
      
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id='div-gpt-ad-mpu1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu1'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1676);</script>
</div>
      
      
      


    <div class="vc_newsstand edicola vc_box_newsstand null">
      <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
      
          <div class="cont_img vc_image">
              <a href="https://epaper.tipperarylive.ie/iconic/pageflip/swipe/nationalist/20201126nationalist" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.tipperarylive.ie/getImage.jsp?imageUrl=https%3A%2F%2Fepaper.tipperarylive.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20201126nationalist" alt="" title="" />
              </a>
          </div>
          <p class="shop vc_shop"><a href="https://epaper.tipperarylive.ie/iconic/shop/?testata=nationalist" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="https://epaper.tipperarylive.ie/iconic/newsstand/title/nationalist" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
    </div>    


<div class="spacer t_25"></div>

        
        
      
      
      
<div class="spacer t_25"></div>
<aside>
    <div class="label_den_most">
    <div class="den_inner_most">
        <span class="den_border_most"></span>
        
<div class="tab_menu vc_box_most" id="f3a91a25-ec57-441a-999e-be3aa2f874f0"></div>


    </div>
</div>
<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo cms_article "
           id="box_dde83d25-3f49-4d51-bbac-f0c08e5ef6a1"  articleid="591757"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/591757/big-interview-tipperary-s-rachel-pilkington-born-with-acting-in-her-blood.html"><img class="lazy" alt="Tipperary Tipperary Tipperary " title="Tipperary Tipperary Tipperary " data-original="https://www.tipperarylive.ie/resizer/81/57/true/1606386042373.jpg--.jpg?1606386042000"  width="81" height="57"></a>
			
			<p class="didascalia">Rachel Pilkington</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/591757/big-interview-tipperary-s-rachel-pilkington-born-with-acting-in-her-blood.html">BIG INTERVIEW: Tipperary's Rachel Pilkington - born with acting in her blood</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null TipperaryLive vc_section_news vc_macro_section_tipperarylive news gallery cms_article "
           id="box_f7702f30-cac7-44d8-9d02-9bd53f4f59a4"  articleid="591578"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/gallery/news/591578/tipperary-goalie-evan-hails-bravery-of-his-eleven-year-old-sister-ellie.html"><img class="lazy" alt="Tipperary goalie Evan hails bravery of his eleven year old sister Ellie" title="Tipperary goalie Evan hails bravery of his eleven year old sister Ellie" data-original="https://www.tipperarylive.ie/resizer/81/57/true/1606316834852.jpg--.jpg?1606316837000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/gallery/news/591578/tipperary-goalie-evan-hails-bravery-of-his-eleven-year-old-sister-ellie.html">Tipperary goalie Evan hails bravery of his eleven year old sister Ellie</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo  "
           id="box_36088e9c-df1c-4e47-a7ac-68877e8efb6d"  articleid="591747" gn4id="11852710"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/591747/tipperary-district-gardai-seized-13-vehicles-not-displaying-tax-or-insurance-in-one-week.html"><img class="lazy" alt="Tipperary District garda&iacute; seized 13 vehicles not displaying tax or insurance in one week" title="Tipperary District garda&iacute; seized 13 vehicles not displaying tax or insurance in one week" data-original="https://www.tipperarylive.ie/resizer/81/57/true/GN4_DAT_17740727.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/591747/tipperary-district-gardai-seized-13-vehicles-not-displaying-tax-or-insurance-in-one-week.html">Tipperary District garda&iacute; seized 13 vehicles not displaying tax or insurance in one week</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo cms_article "
           id="box_16623ed8-4c34-42bc-b2f5-e910bfbb9225"  articleid="591694"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/591694/tipperary-woman-determined-to-never-smoke-again-after-birth-to-baby-boy.html"><img class="lazy" alt="Clonmel's Laura Keeley is determined never to smoke again" title="Clonmel's Laura Keeley is determined never to smoke again" data-original="https://www.tipperarylive.ie/resizer/81/57/true/1606380597372.jpg--.jpg?1606380597000"  width="81" height="57"></a>
			
			<p class="didascalia">Clonmel's Laura Keeley is determined to never to smoke again</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/591694/tipperary-woman-determined-to-never-smoke-again-after-birth-to-baby-boy.html">Tipperary woman determined to never smoke again after birth of baby boy</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo cms_article "
           id="box_825e1c54-a6fc-490b-ad2f-6baf04600bb5"  articleid="592156"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/592156/major-manufacturer-recalls-tipperary-cars-over-increased-risk-of-crashing.html"><img class="lazy" alt="Major car manufacturer issues recall over increased risk of crashing " title="Major car manufacturer issues recall over increased risk of crashing " data-original="https://www.tipperarylive.ie/resizer/81/57/true/1606484422938.jpg--.jpg?1606484422000"  width="81" height="57"></a>
			
			<p class="didascalia">Toyota is carrying out a voluntary recall of certain vehicles</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/592156/major-manufacturer-recalls-tipperary-cars-over-increased-risk-of-crashing.html">Major manufacturer recalls Tipperary cars over increased risk of crashing</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo  "
           id="box_12406911-7210-4b1d-a1cf-2cdb19ced915"  articleid="591939" gn4id="11856212"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/591939/carrick-on-suir-hospital-stillclosed-while-two-otherhospitals-designated-forcovid-19-stepdownreopen.html"><img class="lazy" alt="Carrick-on-Suir hospital still&nbsp;closed while two other&nbsp;hospitals designated for&nbsp;Covid-19 stepdown&nbsp;reopen" title="Carrick-on-Suir hospital still&nbsp;closed while two other&nbsp;hospitals designated for&nbsp;Covid-19 stepdown&nbsp;reopen" data-original="https://www.tipperarylive.ie/resizer/81/57/true/GN4_DAT_17743465.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/591939/carrick-on-suir-hospital-stillclosed-while-two-otherhospitals-designated-forcovid-19-stepdownreopen.html">Carrick-on-Suir hospital still&nbsp;closed while two&nbsp;other hospitals designated for Covid-19 patients&nbsp;reopen</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo cms_article "
           id="box_6ca15159-7eaa-4619-b691-cd1284798aac"  articleid="591777"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/591777/opinion-clonmel-could-afford-to-house-and-feed-hungry-elephants-and-chimps-from-the-zoo.html"><img class="lazy" alt="OPINION: Clonmel could afford to house and feed hungry elephants and chimps from the zoo" title="OPINION: Clonmel could afford to house and feed hungry elephants and chimps from the zoo" data-original="https://www.tipperarylive.ie/resizer/81/57/true/2017/06/27113545/DublinZoo_Lemur-pups-2017-June.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Dublin Zoo </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/591777/opinion-clonmel-could-afford-to-house-and-feed-hungry-elephants-and-chimps-from-the-zoo.html">OPINION: Clonmel could afford to house and feed hungry elephants and chimps from the zoo</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo cms_article "
           id="box_93394880-2017-4c6b-bc30-43780df53daa"  articleid="591840"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/591840/breaking-tipperary-attacker-wins-appeal-against-sentence-for-vicious-assault-on-passer-by.html"><img class="lazy" alt="BREAKING: Tipperary attacker wins appeal against sentence for vicious assault on passer-by" title="BREAKING: Tipperary attacker wins appeal against sentence for vicious assault on passer-by" data-original="https://www.tipperarylive.ie/resizer/81/57/true/1551351638535.jpg--.jpg?1551351638000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/591840/breaking-tipperary-attacker-wins-appeal-against-sentence-for-vicious-assault-on-passer-by.html">Tipperary attacker wins appeal against sentence for vicious assault on passer-by</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo  "
           id="box_5e0fe233-0c2b-4c8d-8d93-cd877c03d58f"  articleid="592047" gn4id="11856660"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/592047/man-33-fined-for-taking-car-while-staying-at-tipperary-addiction-treatment-centre-house.html"><img class="lazy" alt="Man (33) fined for taking car while staying at Tipperary addiction treatment centre house" title="Man (33) fined for taking car while staying at Tipperary addiction treatment centre house" data-original="https://www.tipperarylive.ie/resizer/81/57/true/GN4_DAT_17743809.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/592047/man-33-fined-for-taking-car-while-staying-at-tipperary-addiction-treatment-centre-house.html">Man (33) fined for taking car while staying at Tipperary addiction treatment centre house</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null TipperaryLive vc_section_courts vc_macro_section_news vc_macro_section_tipperarylive courts articolo cms_article "
           id="box_cf61e8b3-e137-493d-9024-f34dee59216d"  articleid="591709"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/courts/591709/woman-fined-for-stealing-from-smyths-toys-superstores.html"><img class="lazy" alt="Donegal woman convicted for theft of two drones and a unicorn" title="Donegal woman convicted for theft of two drones and a unicorn" data-original="https://www.tipperarylive.ie/resizer/81/57/true/2017/09/21101332/gavel.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">The woman appeared at Donegal District Court on Monday</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/courts/591709/woman-fined-for-stealing-from-smyths-toys-superstores.html">Woman fined for stealing from Smyths Toys Superstores</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null TipperaryLive vc_section_home vc_macro_section_tipperarylive home articolo  "
           id="box_1626c006-cc52-4ce1-be06-db3e55a48bba"  articleid="591382" gn4id="11846382"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/home/591382/tipperary-student-living-the-dream-in-the-united-states.html"><img class="lazy" alt="Tipperary student living the dream in the United States" title="Tipperary student living the dream in the United States" data-original="https://www.tipperarylive.ie/resizer/81/57/true/GN4_DAT_17735965.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/home/591382/tipperary-student-living-the-dream-in-the-united-states.html">Tipperary student living the dream in the United States</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null TipperaryLive vc_section_news vc_macro_section_tipperarylive news articolo  "
           id="box_1a636467-3172-438e-873d-4443c25caa74"  articleid="591423" gn4id="11847082"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.tipperarylive.ie/news/news/591423/tipperary-woman-wins-irish-photographer-of-the-year-again.html"><img class="lazy" alt="Tipperary woman wins Irish Photographer of the Year - again!" title="Tipperary woman wins Irish Photographer of the Year - again!" data-original="https://www.tipperarylive.ie/resizer/81/57/true/GN4_DAT_17736310.jpg--.jpg"  width="81" height="57"></a>
			
			<p class="didascalia">Sinead Ni Riain portrait of No Nay Never Champion Sire Coolmore Stud Winner of the IPPVA Portrait Photographer of the Year Award</p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.tipperarylive.ie/news/news/591423/tipperary-woman-wins-irish-photographer-of-the-year-again.html">Tipperary woman wins Irish Photographer of the Year - again!</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
</aside>
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id='div-gpt-ad-mpu2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu2'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1677);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/TipperaryLive?ref_src=twsrc%5Etfw">Tweets by TipperaryLive</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><script type="text/javascript">incrementAdvImpression(1711);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'organic-thumbnails-m-feed',     container: 'taboola-right-rail-thumbnails',     placement: 'Mobile Below Article Thumbnails Feed',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1731);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      


        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id='div-gpt-ad-mpu3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-mpu3'); });
</script>
</div><script type="text/javascript">incrementAdvImpression(1678);</script>
</div>
      
      
      

        
        
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.tipperarylive.ie/css/tiplive_footer_css.jsp?v=1562600553000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.tipperarylive.ie/">
          <img  alt="Home" title="Home" src="images/logos/18/logo_white.jpg?v=1541507972000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->


<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-6">
                
        
                    <div class="menu vc_menu_footer null" id="box_890f287c-6d31-4f2a-837f-35267740f7fa">
                    <ul class="menu_1">
<li class="home sezione_825 index">
<a  href="https://www.tipperarylive.ie/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_826 sezione">
<a  href="https://www.tipperarylive.ie/section/826/news"  ><span>News</span></a>
</li>
<li class="sport sezione_827 sezione">
<a  href="https://www.tipperarylive.ie/section/827/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_832 sezione">
<a  href="https://www.tipperarylive.ie/section/832/what-s-on"  ><span>What's on</span></a>
</li>
<li class="deaths sezione_833 sezione">
<a  href="https://www.tipperarylive.ie/section/833/deaths"  ><span>Deaths</span></a>
</li>
<li class="weather sezione_837 sezione">
<a  href="https://www.tipperarylive.ie/section/837/weather"  ><span>Weather</span></a>
</li>
<li class="about-us sezione_838 pagina-bianca">
<a  href="https://www.tipperarylive.ie/section/838/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_839 pagina-bianca">
<a  href="https://www.tipperarylive.ie/section/839/contact-us"  ><span>Contact us</span></a>
</li>
<li class="privacy-policy sezione_855 pagina-bianca">
<a  href="https://www.tipperarylive.ie/section/855/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="rss sezione_877 sezione">
<a  href="https://www.tipperarylive.ie/section/877/rss"  ><span>RSS</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-6">
                <div class="text_edit vc_box_text_editable null">
    
</div>


            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.tipperarylive.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to  www.pressombudsman.ie or www.presscouncil.ie  Tipperary Live provides news, events and sport features from the Tipperary area. For the best up to date information relating to Tipperary and the surrounding areas visit us at Tipperary Live regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.tipperarylive.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.tipperarylive.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.tipperarylive.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=591271" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('1bd74a70-f950-4c6b-9a1b-e4f177a12b42');
    $('#f3a91a25-ec57-441a-999e-be3aa2f874f0').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#f3a91a25-ec57-441a-999e-be3aa2f874f0 .label_tab_1').bind('click loadFirst',function(){
        $('#f3a91a25-ec57-441a-999e-be3aa2f874f0 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.1bd74a70-f950-4c6b-9a1b-e4f177a12b42').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#f3a91a25-ec57-441a-999e-be3aa2f874f0 p:first').click()
//]]>
</script>

        
        
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>